자신이 사용하고 있는 단말기가 Pokémon GO에 대응하지 않는다

당신의 단말기에서 Pokémon GO를 이용할 수 없는 이유는 아래와 같습니다:

  • 공식 최신 버전이 아닌 앱을 이용하고 있습니다. 공식 최신 버전 앱을 Google Play 스토어 또는 App Store에서 인스톨하여 주십시오.
  • 또는, 이용하시는 단말기에서 오퍼레이팅 시스템이 지원되지 않을 수 있습니다. 지원 대상 OS 버전에 대해서는 이쪽을 확인하여 주십시오.